Elzershark

Elzershark SmartHome

Wenn Du direkte Hilfe brauchst: Trete einer Gruppe bei:


--> Telegram Gruppe

--> Whatsapp Hilfe Gruppe

Letzte Aktivitäten

  • rtax

    Hat eine Antwort im Thema Zigbee will nicht verfasst.
    Beitrag
    hi ihrs,

    ich habe den cc2531 mit antenne am laufen, alle lidl zigbee devices sind über den zigbee adapter erkannt unf somit im iobroker ... sowoet so gut ... irgendwann hat sich das design vom iobroker geänder^t und nun weiss nit mehr wie ich die…
  • Modjo

    Hat das Thema lidel Smart Bottoun Schalten gestartet.
    Thema
    Hallo ihr lieben ...

    Ich hab eine Frage an euch. wer von euch hat den diesen Smart Button von Lidel. ??
    weil ich bekomme dieses System nicht mit blockly gesteuert. Und meine frage wäre wer hat es den so zum steuern bekommen
    und hätte jemand ein…
  • kxn

    Hat eine Antwort im Thema Empfohlenes node.js update auf 16 verfasst.
    Beitrag
    Ich habe es jetzt geschafft mit deinem Tool
    Option 3 - 6 Panikmode...

    Nach über einer Stunde war dann alles fertig.

    [erledigt] Einziger fehler was bleibt in VIS.Edit kann ich nix ändern "Verbindungsfehler"
  • kxn

    Hat eine Antwort im Thema Empfohlenes node.js update auf 16 verfasst.
    Beitrag
    Ich macht immer
    iob upgrade --debug

    und lösche jedes Verzeichnis in opt/iobroker/node_modules/

    aber das nimmt kein ende...
    Kann ich nicht gleich alle Verzeichnisse in dem Ordner löschen???

    Ich habe es auch mit einem Orginal Image von Iobroker…
  • Elzershark

    Hat eine Antwort im Thema Zigbee will nicht verfasst.
    Beitrag
    oder mal umstecken den stick
  • AH92

    Hat eine Antwort im Thema Zigbee will nicht verfasst.
    Beitrag
    ok trotzdem danke für deine Antworten
  • Elzershark

    Hat eine Antwort im Thema Zigbee will nicht verfasst.
    Beitrag
    jo, aber es ist halt ein Conbee 2 ... und kein "normaler" zigbee stick.. einfach zig mal machen. irgenwann wirds "vieleicht" funzen.. xD
    Hab selber mal ein "bearbeitet" und die verrücktesten Dinge erlebt. Das ganze Gruppen urplötzlich verschwunden…
  • AH92

    Hat eine Antwort im Thema Zigbee will nicht verfasst.
    Beitrag
    bringt leider nichts.
    der Kopplungsfortschritt zeigt keine Zahlen an.
    In den Objekten steht nur Pairing startend aber es passiert nichts
  • Elzershark

    Hat eine Antwort im Thema Zigbee will nicht verfasst.
    Beitrag
    (Zitat von AH92)

    Wenn der Adapter grün ist, sollte alles i.O. sein.
    Nur wenn er grün ist, wurde der Stick erkannt.
    Vieleicht mal neu starten. (raspi)
    In den Einstellungen des Adapters kann man für das Pairen die Zeit erhöhen. Das mal testen. Auf…
  • AH92

    Hat eine Antwort im Thema Zigbee will nicht verfasst.
    Beitrag
    Hallo ich habe ein Problem mit dem Adapter.
    Ich hoffe, dass du mir helfen kannst.

    Ich habe auf einem Neuen IoBroker den Adapter und er läuft da.
    Auf meiner Live Instanz hatte ich ihn mal am laufen und länger nicht genutzt.
    Nun kann ich nichts mehr…

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Zigbee will nicht 8

      • Aladin0815
    2. Antworten
      8
      Zugriffe
      457
      8
    3. rtax

    1. lidel Smart Bottoun Schalten

      • Modjo
    2. Antworten
      0
      Zugriffe
      16