Hilfe Stellung

    1. js-Controller updaten 12

      • Schmitzmichel
    2. Antworten
      12
      Zugriffe
      6k
      12
    3. Elzershark

    1. VIS URL true-false 5

      • Ruediger
    2. Antworten
      5
      Zugriffe
      387
      5
    3. Elzershark

    1. Alexa2 Adapter hotfix fix History 2

      • Elzershark
    2. Antworten
      2
      Zugriffe
      926
      2
    3. Elzershark

    1. Regel erstellen in Tasmota 1

      • tobi m
    2. Antworten
      1
      Zugriffe
      710
      1
    3. Elzershark

    1. Probleme beim Anlernen an den ZIGBEE-Adapter 1

      • vokamale
    2. Antworten
      1
      Zugriffe
      432
      1
    3. Elzershark

    1. Benötige dringed Hilfe bei Wiederherstellung 2

      • Duffy987
    2. Antworten
      2
      Zugriffe
      915
      2
    3. Duffy987

    1. npm ERR! code ELIFECYCLE 1

      • Andreas_N
    2. Antworten
      1
      Zugriffe
      657
      1
    3. Claas

    1. BACKITUP- Restore von MYSQL funktioniert nicht

      • Winglet
    2. Antworten
      0
      Zugriffe
      436
    1. npm Error: ENOTEMPTY

      • Borilu
    2. Antworten
      0
      Zugriffe
      374
    1. iobroker Tool

      • danny011079
    2. Antworten
      0
      Zugriffe
      574
    1. Fehler beim Reparieren von ioBroker 11

      • Silverwing
    2. Antworten
      11
      Zugriffe
      3,6k
      11
    3. Elzershark

    1. Empfohlenes node.js update auf 16 11

      • kxn
      • kxn
    2. Antworten
      11
      Zugriffe
      4,2k
      11
    3. kxn

    1. JS Controller updated nicht 1

      • kmann
    2. Antworten
      1
      Zugriffe
      2,2k
      1
    3. Elzershark

    1. Siemens Logo mit Alexa ansteuern 1

      • Ralle
    2. Antworten
      1
      Zugriffe
      1,2k
      1
    3. Elzershark

    1. Nach Update aus Node 14... ist der Zigbee Adapter nicht mehr verbunden verbunden 11

      • Wusel
    2. Antworten
      11
      Zugriffe
      7,2k
      11
    3. Federal

    1. Heizkörperthermostatsteuerung mit ioBroker funktioniert nicht so wie ich will

      • Turbo Sasch
    2. Antworten
      0
      Zugriffe
      938
    1. Backup fehlerhaft 3

      • Venjacob
    2. Antworten
      3
      Zugriffe
      1,5k
      3
    3. Venjacob

    1. Homebridge eWeLink LAN Mode (without eWeLink credentials) 1

      • SirTom
    2. Antworten
      1
      Zugriffe
      1,1k
      1
    3. Elzershark

    1. Probleme beim Update Node V10 zu V14 1

      • R.Pohlenz
    2. Antworten
      1
      Zugriffe
      837
      1
    3. R.Pohlenz

    1. Plugwise und iobroker 7

      • sheimber
    2. Antworten
      7
      Zugriffe
      2,5k
      7
    3. Elzershark

Darstellung