Letzte Aktivitäten

  • Elzershark

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Sie ist im Wlan und du kommst nichtauf die Oberfläche? Sicher? Teste das mal über Handy, oder anderen Browser
  • MalcomX

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    @Tiberius

    Danke für den Hinweis aber das hab ich schon beachtet ;)
  • MalcomX

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Erst mal vielen lieben Dank für eure Antworten ;)

    Joa ich hab jetzt so einiges getestet und war nah dran bis jetzt das ich nicht mehr auf die Oberfläche komme :D

    Das kleine Mäuschen ist im WLAN angemeldet aber irgendwie scheitern alle Versuche wieder auf die…
  • Elzershark

    Hat auf einen Kommentar von reinersbg an der Pinnwand von Elzershark geantwortet.
    Pinnwand-Antwort
    Putty öffnen das eingeben:
    sudo iobroker restart
    dann das im Browser eingeben:
    http://169.254.184.xxx:8081
  • reinersbg

    Hat einen Kommentar an die Pinnwand von Elzershark geschrieben.
    Pinnwand-Kommentar
    meine IP ist 192.168.178.xx
  • reinersbg

    Hat einen Kommentar an die Pinnwand von Elzershark geschrieben.
    Pinnwand-Kommentar
    eben nicht da geht nichts auf
  • Elzershark

    Hat auf einen Kommentar von reinersbg an der Pinnwand von Elzershark geantwortet.
    Pinnwand-Antwort
    Jo. Deine ioBroker IP ist das dann halt... Im Browser eingeben und Zack.. ioBroker geht auf
  • Elzershark

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Auf den Link ganz oben klicken. Mann sollte erst die "Minimal" Version flashen/installieren. Dann die richtig.
    Die GPIO's sind nichts anders als die "Lötpunkte" am Chip. Quasy wie am Raspy die ganzen Steckleisten. Das sind alles einzelne GPIO's.
    Einige…
  • reinersbg

    Hat einen Kommentar an die Pinnwand von Elzershark geschrieben.
    Pinnwand-Kommentar
    Hallo
    wenn ich ioBroker neu installiere in Ubuntu auf win 10 kommt zum Schluß nicht ( Open http://localhost:8081 in a browser and start configuring )
    sondern Open http://169.254.184.xxx die letzten drei Zahlen habe ich mit x dargestellt.

    Grüße
  • Tieberius

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Also ich bin in der Sache auch noch ein absoluter Anfänger und habe durch das Shark Wissens TV 8o einiges gelernt. Ich würde jetzt mal eine "Vermutung" äußern, was beim Update der Firmware falsch laufen könnte.
    Es gibt von Tasmota wegen der Flash Größe…
  • MalcomX

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Erst mal vielen Dank für deine Tipps ;)

    Also beim Update der Firmware von hier bekomm ich ne Fehlermeldung

    Upload-buffer-Vergleich weicht ab

    Aber ok das andere werd ich mal testen ;) Kannst Du mir nochmal verraten für was diese GPIO's denn überhaupt sind ?

  • Elzershark

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag



    Mach mal so die Einstellung in der Lampe. Modul "Generic" auswählen.
    Alles was jetzt kommt ist "normalerweise" Jedes Gerät kann anders sein.

    PWM1 = für weiß zuständig
    Also wenn "Weiß nicht geht, einfach mal das PWM1 bei anderen Stellen einsetzen.…
  • Elzershark

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Haste die neue Firmware runtergeladen und geflasht(per FirmwareUpgrade) hier? Mach das erst mal.. 😁
  • MalcomX

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Sorry bin noch etwas neu in der ganzen Thematik :D
  • MalcomX

    Hat eine Antwort im Thema Luminea Lampen mit Tasmota Flashen verfasst.
    Beitrag
    Hallo erst mal ;)

    Hab dein Video auf YouTube gesehen und erstmal Danke ;)

    Habe auch eine Tuya Lampe erfolgreich geflasht. Handelt sich um eine Teckin SB50 E27.

    Hab jetz mal die von Dir bereitgestellte Firmware getestet, aber Lampe ist immer nur blau ....

  • Elzershark

    Hat eine Antwort im Thema Tuya Geräte mit Tasmota Flashen verfasst.
    Beitrag
    ↑↑↑↑KlickMich↑↑↑


    Unter Einstellungen - Gerät konfigurieren den Gerätetyp auswählen
    "Luminea ZX2820(65)"

    Oder:

    (Quelltext, 1 Zeile)

    Alles kopieren.
    Template unter "Einstellungen - Sonstige Konfiguration oben ersetzen und speichern.
    Unter…
  • Elzershark

    Hat auf einen Kommentar von reinersbg an der Pinnwand von Elzershark geantwortet.
    Pinnwand-Antwort
    Das Problem kenne ich nicht. Das Programm wird wahrscheinlich nicht gespeichert, wenn man kein Admin ist auf seinem PC. Wie macht sich das bemerkbar, das es nicht gespeichert wird? Kommst Du gar nicht auf dein Raspi?
  • reinersbg

    Hat auf einen Kommentar von reinersbg an der Pinnwand von Elzershark geantwortet.
    Pinnwand-Antwort
    Hallo
    es mache ich ja aber es bleibt nicht gespeichert das Passwort alles andere bleibt gespeichert.
    Grüße
  • Elzershark

    Hat auf einen Kommentar von reinersbg an der Pinnwand von Elzershark geantwortet.
    Pinnwand-Antwort
    Auf Bearbeiten klicken. Dann deine Daten eingeben und auf Speichern klicken. Dann bleibt alles gespeichert
  • reinersbg

    Hat einen Kommentar an die Pinnwand von Elzershark geschrieben.
    Pinnwand-Kommentar
    danke , wenn ich beim Backup im WinSCP alles ausfülle bleibt das Kennwort nicht gespeichert und als Rechnername muss ich doch die ip vom Pi ( Win) nehmen.Danke für Deine Bemühungen.
    Grüße